303 Membres en ligne
303 Membres en ligne
Besoin d’aide pour mesurer vos résultats AdWords et comprendre les rapports ? Posez vos questions dans cet espace
Guidez moi
star_border
Répondre

"Suivi non installé" pourtant tout vérifier

Novice ✭

Bonjour à tous, 

 

J'ai ajouté google analytics à deux sites aujourd'hui sous le même compte.

http://www.netsengroup.com/ 

http://www.iso-process.com/

Comme vous pouvez le voir le code de suivi est en place au même endroit pour les deux sites seulement : Il marche pour netsengroup.com mais pour iso-process cela indique "Suivi non installé" !!!! 

 

Je me suis beaucoup baladé sur les forums, chat et compagnie en regardant tous les problèmes déjà résolus de ce type mais rien ne fonctionne pour moi... 

 

Une réponse serait grandement appréciée ! 

 

Merci d'avance

 

 

Réponses des expertsverified_user

Bonjour, Vous avez mal fouillé mais c'est pas évident je...

Top Contributeur

Bonjour,

Vous avez mal fouillé mais c'est pas évident je vous l'accorde.

 

Il faut tout simplement activer le suivi multi-domaine : https://support.google.com/analytics/answer/1034342?hl=fr

 

N'hésitez pas à vous rapprocher de votre Webmaster pour mettre en oeuvre le suivi.


Bien à vous;

Par contre, si je peux me permettre, même si ça fait pas...

Top Contributeur

Par contre, si je peux me permettre, même si ça fait pas plaisir : 

 

Vu sur votre site : 

Développement Web

  • Conception et développement site web
    • Réservation de noms de domaines
    • Design de l’architecture du site web
    • Graphisme
    • Conception du site web
    • Référencement Web
    • Statistique Web

Rien que votre poste montre que vous pouvez supprimer les deux dernières lignes.

 

Bien à vous;

Bonjour merci de la réponse rapide. Cependant, le tuto du...

Novice ✭
Bonjour merci de la réponse rapide.

Cependant, le tuto du lien que vous avez donné considère que l'on veut que "leur suivi sera effectué comme s'il s'agissait d'un site unique." Or ce n'est pas du tout mon cas...

Mais même en créant un deuxième compte pour ce site là, le code n'est toujours pas reconnu donc...

Bonsoir, vos deux codes sont bien installés, mais il faut...

Top Contributeur
Bonsoir,
vos deux codes sont bien installés, mais il faut attendre jusqu'à 24h pour recevoir les premières données...

Oui ok pour les données je sais qu'il faut attendre 24H m...

Novice ✭
Oui ok pour les données je sais qu'il faut attendre 24H mais j'ai lu et sais aussi que la "reconnaissance" du code au sein du site se fait instantanément, je me trompes ?

État : Suivi non installé
Dernière vérification : 25 juin 2013 11:53:41 PDT

Déconnectez-vous et reconnectez-vous, parfois ce n'est pa...

Top Contributeur

Déconnectez-vous et reconnectez-vous, parfois ce n'est pas si instantané. De ce que je vois Google reçoit bien des données.

 

http://www.netsengroup.com/      UA-42008508-1

 http://www.iso-process.com/      UA-42015604-1
 

Ok mais bon après déconnexion et reconnexion j'ai toujour...

Novice ✭

Ok mais bon après déconnexion et reconnexion j'ai toujours ça : 

Capture d’écran 2013-06-25 à 15.01.07.png

Mais si vous affirmez que des données sont reçues ... Ce "délai" proviendrait de quoi ?

Aucune idée pour le délais, je sais cependant que ça arri...

Top Contributeur
Aucune idée pour le délais, je sais cependant que ça arrive que ce soit plus long...
Si demain vous n'avez rien, n'hésitez pas à nous faire savoir.

Bien à vous;