430 Membres en ligne
430 Membres en ligne
Besoin d’aide pour mesurer vos résultats AdWords et comprendre les rapports ? Posez vos questions dans cet espace
Guidez moi
star_border
Répondre

État : Suivi non installé code pourtant intégré !

Novice ✭ ✭

Bonjour,

 

J'ai installé GA depuis déjé plusieurs mois sur mon site mais depuis quelques jours je n'ai plus de stat car mon état est "État : Suivi non installé" 

 

Mon code est pourtant bien intégré, je n'ai pas fait de modifications.

 

www.stephaniesgambuzzi.com

 

Merci pour votre aide.

 

Stéphanie

Réponses des expertsverified_user

Solutions approuvées
Message signalé comme meilleure réponse.
Solution
Accepté par l'auteur du sujet stephanie_s
septembre 2015

1 code par page sinon ça peut poser problème.

Top Contributeur
1 code par page sinon ça peut poser problème.

Voir la solution dans l'envoi d'origine

Message signalé comme meilleure réponse.
Solution
Accepté par l'auteur du sujet stephanie_s
septembre 2015

Exact ;-)    C'est l'une des sources d'erreures mentionné...

Top Contributueur Alumni

Toutes les réponses

Bonjour,   Il semble effectivement bien présent. Avez-vou...

Top Contributueur Alumni

Bonjour,

 

Il semble effectivement bien présent. Avez-vous essayé de le réinstaller malgré tout?

Guillaume Toussaint
Certifié Adwords

Oui je l'ai fait ce matin encore. J'ai de nouveau copier...

Novice ✭ ✭
Oui je l'ai fait ce matin encore. J'ai de nouveau copier / coller le code et ré-hébergé ma page mais sans succes...
Est-il possible que dans ce cas là, les 24h soit à prendre en compte ?

Normalement non. L'état du suivi s'affiche en temps réel....

Top Contributueur Alumni

Normalement non. L'état du suivi s'affiche en temps réel. Et tant qu'il affiche "suivi non configuré", vous ne pouvez pas avoir de données.

Guillaume Toussaint
Certifié Adwords

Donc si je comprends bien, en l'état vous n'avez pas de s...

Novice ✭ ✭
Donc si je comprends bien, en l'état vous n'avez pas de solutions ?

Bonjour, Il y trois problèmes sur votre site qui ne sont...

Top Contributeur
Bonjour,

Il y trois problèmes sur votre site qui ne sont pas liés directement à Analytics donc je suis au même point que Guizzz.

Cependant, rien ne coûte d'essayer d'implémenter votre code entre balises {literal}{/literal} afin de forcer l'interprétation du code tel quel.

Sinon, JulienCoquet peut aider si il passe dans le coin, il a des connaissances avancées sur le sujet.

Bien à vous;

Pouvez-vous m'en dire plus sur les "problèmes" non liés à...

Novice ✭ ✭
Pouvez-vous m'en dire plus sur les "problèmes" non liés à Analytics ?

Je vais donc tenter les balises ! Ce qui est assez étrange c'est que tout a très bien fonctionné depuis le mois d'août jusqu'à il y a quelques jours ...

Merci pour vos réponses, en espérant que Julien Coquet passe par là alors !

Failed to load resource: the server responded with a stat...

Top Contributeur
Failed to load resource: the server responded with a status of 404 (Not Found) http://www.stephaniesgambuzzi.com/scripts/jquery.localscroll-1.2.7-min.js
 
Failed to load resource: the server responded with a status of 404 (Not Found) http://www.stephaniesgambuzzi.com/scripts/jquery.scrollTo-1.4.2-min.js
 
Uncaught TypeError: Object [object Object] has no method 'swipe'jquery.themepunch.services.js:64

Merci pour ces remontées de problèmes, réglés. Pour en re...

Novice ✭ ✭
Merci pour ces remontées de problèmes, réglés.

Pour en revenir à GA, j'ai testé les balises et ça ne fonctionne pas...

Je vois le code apparaître deux fois dans votre code sour...

Top Contributueur Alumni

Je vois le code apparaître deux fois dans votre code source, comment cela se fait-il? Je vois également deux balises <head>...

Guillaume Toussaint
Certifié Adwords