455 Membres en ligne
Apprenez ensemble à faire vos premiers pas avec Google My Business
Guidez moi
star_border
Répondre

Mauvais nom, mauvaises photos et mauvaise description...

Novice ✭

Bonjour à toutes et tous,

 

J'ai un problème avec la fiche de mon établissement sur Google.

  

A partir de la homepage de Google.fr, si vous tapez "Alix motos", il apparait à droite la fiche de mon établissement.

fiche google alix.JPG
Problèmes :

- le titre est faux (Usine PSA de Poissy)

- certaines photos sont celles de l'usine

- une partie "en bref" apparait, rattachée à cette usine.

 

Mon établissement est un atelier de réparation de motos et scooters...

  

J'ai revendiqué l'établissement sur My business mais ni le titre, ni les photos, ni la partie "en bref" n'apparaissent sur la fiche établissement.

  

Autres indices troublants :

- Sur la page Google :

- Si vous cliquez sur "voir les photos" vous tombez sur une recherche Google d'image de scooters...
- Si vous suggérez une modification, quand vous cliquez sur "usine PSA de Poissy" pour la modifier, il apparait une pop-up avec "Alix motos" marquée dedans...

 

Dans Google Business :

- si vous rajoutez un établissement et vous choisissez "Usine PSA de Poissy", il vous propose "Alix Motos"

 
Voila, j'ai vraiment besoin d'aide pour déméler cela. Y aurait il une âme charitable qui peut m'aider ?

 

 Merci par avance

  

Guillaume, pour Alix Motos

Re: Mauvais nom, mauvaises photos et mauvaise description...

Professeur ✭ ✭

@Alix M

 

Effecitivement. L'assistance devrait pouvoir vous répondre et corriger ceci.

 

L'assistance GMB est joignable via l'aide de l'app mobile GMB. Moyen aisé que je préfère. Sinon essayez un de ces liens

- https://support.google.com/business/contact/business_c2c?from=cuf_c2c
- https://support.google.com/business/contact/pre_chat_survey?cfnti=escalationflow.chat&cft=1
-https://support.google.com/business/contact/local_pages_editing_help

Mauvais nom, mauvaises photos et mauvaise description...

Novice ✭

Merci Jean-Luc,

 

Pour info, le fait de charger mes propre photos a permis de résoudre la photo d'usine qui apparaissait.

 

Pour le reste, le support confirme le problème. Ils regardent et reveiennent vers moi

 

Bonne continuation à tous

Je les ai contacté, ils regardent...